Forum lahmt?

Erstellt 16.01.2017, 10:37 Uhr, von TSB. Kategorie: Allgemein und Off-Topic. 35 Antworten.

10.06.2017, 08:00 Uhr
An meinem PC das gleiche "Problem" - hier nutze ich Mozilla Firefox.
Veg-Badge

antworten | zitieren
10.06.2017, 08:23 Uhr
Als TE klink ich mich jetzt auch nochmal ein.
Die Seite mit den neuen Beiträgen lahmt immer noch. Und zwar heftigst.
Getestet mit allen Browsern auf 2x Laptop, Handy, 2x Tablett.

Alles andere funktioniert normal.
Mit Radikalismus macht man aus einem Omnivor keinen Veganer.

antworten | zitieren
10.06.2017, 09:30 Uhr
Zitat kilian:Hallo,
könntet Ihr mir bitte schreiben, welchen Browser Ihr verwendet?
Viele Grüße
Kilian

Ich nutze Google Chrome, Kilian.
antworten | zitieren
10.06.2017, 20:50 Uhr
Hallo,
danke Tanni :)
Ich kanns mir bislang nicht erklären... wirklich seltsam. Auf allen Geräten und Browsern, die ich bisher getestet habe, lief es schnell.
Wer hat denn das Problem mit der Ladezeit noch?
Viele Grüße
Kilian
Dir gefällt Vegpool? Werde Supporter: https://steadyhq.com/de/vegpool
Schon mit 5 Euro/Monat kannst du etwas zurück geben.

antworten | zitieren
10.06.2017, 21:05 Uhr
Also das schnellste Forum ist es nicht.

Um ehrlich zu sein, es ist von den Foren, in denen ich unterwegs bin, das langsamste.
लोकाः समस्ताः सुखिनो भवन्तु,

Lokah Samastah Sukhino Bhavantu - Mögen alle Wesen auf dieser Welt verbunden sein, in Harmonie sein und Glück erfahren. (Sanskrit)

Dana

Veg-Badge Veg-Badge

antworten | zitieren
10.06.2017, 21:23 Uhr
Hi Dana,
auf allen Seiten, oder nur bei den neuen Beiträgen?
Viele Grüße
Kilian
Dir gefällt Vegpool? Werde Supporter: https://steadyhq.com/de/vegpool
Schon mit 5 Euro/Monat kannst du etwas zurück geben.

antworten | zitieren
Antworten

Nächster Thread:

Frühstückssets – wer kann mir mehr erzählen?

Weiterlesen:

Forensuche

Werde Teil der Community

Melde Dich jetzt an und werde Teil einer der freundlichsten veganen Communities. Kostenlos.
Jetzt registrieren