Relaunch - Euer Feedback!

Erstellt 18.09.2018, 16:10 Uhr, von kilian. Kategorie: Allgemein und Off-Topic. 142 Antworten.

11.11.2018, 12:07 Uhr
Hallo zusammen,
der Relaunch scheint zu funktionieren :)
Das zeigt zumindest die Besucherstatistik.
Bild: ohne Beschreibung

(Entwicklung der letzten Wochen (jeder Punkt = 1 Woche))
Die Todo-Liste ist dennoch lang :)
Viele Grüße
Kilian
Edit: Screenshot ausgetauscht
3x bearbeitet

antworten | zitieren |
Hi,

was hältst Du davon? :star:

LG!
11.11.2018, 12:14 Uhr
Was soll mir diese Statistik sagen? Was scheint zu funktionieren? Was ist die obere Kurve, was stellt die untere Kurve da?
antworten | zitieren |
17.11.2018, 11:36 Uhr
Hallo,
die "Melden"-Funktion für Beiträge ist nun auch wieder da.
Viele Grüße
Kilian
antworten | zitieren |
07.12.2018, 17:30 Uhr
Hallo Kilian
wenn ich auf einen Beitrag antworten will und mich angemeldet habe, kommt - zumindest bei mir-die Anzeige: " Sorry wurde nicht gefunden" wenn ich dann auf den entsprechenden Beitrag gehe bin ich manchmal eingeloggt, manchmal auch nicht , woher kommt das ?
antworten | zitieren |
07.12.2018, 17:37 Uhr
Hi Metta,
den Fehler habe ich gerade behoben. Es lag an einem Fehler bei der Weiterleitung.
Danke für die Meldung :star: :thumbup:
Viele Grüße
Kilian
antworten | zitieren |
07.12.2018, 20:01 Uhr
Hallo Kilian,

ich habe gerade mal wieder im Essens-Thread gepostet und hatte folgendes Problem. Alle Fotos wurden zeitgleich doppelt hochgeladen (nein, ich habe nur einmal aus Hochladen getippt) und doppelt gepostet. Das sah dann so aus (ich habe die Klammern entfernt, damit Du sehen kannst, wie es aussieht):

attachment=attachment-75ad3
attachment=attachment-06f71

antworten | zitieren |
07.12.2018, 20:01 Uhr
Hallo Kilian,

ich habe gerade mal wieder im Essens-Thread gepostet und hatte folgendes Problem. Alle Fotos wurden zeitgleich doppelt hochgeladen (nein, ich habe nur einmal aus Hochladen getippt) und doppelt gepostet. Das sah dann so aus (ich habe die Klammern entfernt, damit Du sehen kannst, wie es aussieht):

attachment=attachment-75ad3
attachment=attachment-06f71

antworten | zitieren |
07.12.2018, 22:15 Uhr
Hi Dana,
danke für den Hinweis.
Ich kann es selbst gerade nicht nachvollziehen. Bei mir funktioniert es wie gewünscht.
Ein Klassiker wäre, dass der Adblocker irgendeine wichtige Ressource blockiert.
auf jeden fall wäre es super, wenn du dasselbe einfach nochmal probierst und schaust, ob du das rekonstruieren kannst, oder ob das ein vorübergehendes problem war (vielleicht netzwerkstörung).
Viele Grüße
Kilian
antworten | zitieren |
08.12.2018, 06:11 Uhr
Ich hatte das schon beim letzten Mal (22.11.2018 ) , hatte aber vergessen, es zu melden. In der "Bilder-Leiste" sind auch alle Bilder doppelt vorhanden.
2x bearbeitet

antworten | zitieren |
08.12.2018, 11:23 Uhr
Hi Dana,
könntest Du mir bitte mitteilen, was für einen Browser Du verwendest?
Hast Du eine (physische) Tastatur, oder verwendest Du einen Touchscreen?
Viele Grüße
Kilian
antworten | zitieren |
Antworten

Nächster Thread:

Film: Naturschützer gegen Tierschützer in ARD



Weitere Themen:

Titel
Autor
Antworten
zuletzt
Trauriges Schaf
Liebe alle, ich bin zurzeit am Verzweifeln und weiß nicht …
suki
51
METTA
heute, 11:12 Uhr
» Beitrag
H&M plant Entlassung von Müttern
Durch Zufall bin ich auf diesen Artikel gestoßen und …
Pottmuddi
2
Crissie
gestern, 20:51 Uhr
» Beitrag
Partner plötzlich vegan - wie damit umgehen
Ich weiß nicht, ob das hier rein passt, aber ich brauche …
Mewchen
39
Meru
Montag, 05:04 Uhr
» Beitrag
Hakuna Matata - an alle die daran denken sich inaktiv zu melden
Dass kürzliche Verlassen zweier sehr geschätzter Menschen …
habanero79
65
Dana
23.01.2021, 18:27 Uhr
» Beitrag
Mundschutzmasken
Ist zwar völlig off-topic, aber weiss jemand, wo man im …
PeeBee
35
Sunjo
22.01.2021, 21:47 Uhr
» Beitrag


© Vegpool.de 2011 - 2021.
Renderzeit: 0 Sek.