Verbesserungen im Forum

Erstellt 12.03.2014, 11:39 Uhr, von kilian. Kategorie: Vegpool aktuell. 716 Antworten.

13.01.2016, 20:18 Uhr
Hallo Rossie,
Zitat rossie:
Kilian!
Wo ist dein Bild? Oder kommt es noch?

was meinst Du? Siehst Du mein Bild etwa nicht?
Drück am besten mal auf "Neu laden" in Deinem Browser. Siehst Du dann mein Bild?
Viele Grüße
Kilian
antworten | zitieren |
14.01.2016, 06:49 Uhr
Hallo Kilian !

Ich finde Dein Profilphoto sehr gelungen.

Auch wenn das Wetter so voll echt total bloed ist.
Noch einen guten , angehnehmen Tag.

Klee
antworten | zitieren |
14.01.2016, 07:53 Uhr
Hallo Kilian,
kann man hier eigentlich auch Fotos posten, zb von Lecker Essen oder vom neuesten Bastelprojekt? :green:
lg Nanny
antworten | zitieren |
14.01.2016, 08:34 Uhr
Hallo Kilian!

Dein Bild ist ja wieder da.

Werde auch ein Foto von mir und Benni rein stellen.
Dauert noch etwas.

Grüße rossie und Benni (möchte auch ein neues Foto) :D
antworten | zitieren |
14.01.2016, 09:23 Uhr
Zitat nannyo:
kann man hier eigentlich auch Fotos posten, zb von Lecker Essen oder vom neuesten Bastelprojekt?

nein, das ist im Moment nicht möglich. Unter anderem weil Urheberrechtsverstöße für mich schnell teuer und aufwändig werden könnten. Ihr könnt aber externe Bild-Hoster verwenden und darauf verlinken (natürlich ebenfalls unter Beachtung des Urheberrechts).
Z. B. http://www.bilder-hosting.de/
Viele Grüße
Kilian
1x bearbeitet

antworten | zitieren |
14.01.2016, 16:34 Uhr
Ich bins schon wieder.

Kein Foto von Kilian und nannyo?

Liegt das vielleicht an meinem Tablet?

Grüße rossie (habe wirklich eine Ahnung)
antworten | zitieren |
14.01.2016, 16:59 Uhr
@ rossie:
Geh oben in deinem Tablet mal in die Internetleiste und drücke auf den drehenden Pfeil ganz rechts in der leiste.
dann wird die Seite neu geladen und dann siehst du auch alle Änderungen.
oder du gibst in der leiste oben nochmal ganz neu www.vegpool.de ein und drückst auf Enter, dann wird die Seite auch nochmal neu geladen und es müsste gehen.
LG SariK
antworten | zitieren |
14.01.2016, 20:07 Uhr
Danke Sarik!


Es ist wieder alles in Ordnung.

rossie
antworten | zitieren |
17.01.2016, 20:12 Uhr
Hilfe!

Habe bei der Einstellung mein Benutzer Bild verändert.

Leider erscheint dieses neue Foto nicht im Forum.

Muß ich vielleicht noch etwas warten bis es funktioniert?

Habe alles mit meinen Mann probiert, neu gestartet, trotzdem nichts.

Bin etwas frustriert rossie

antworten | zitieren |
17.01.2016, 21:10 Uhr
Hallo Rossie,
die Benutzerbilder werden von Euren Computern zwischengespeichert. Das spart Euch Ladezeit, weil nicht sie nicht jedes Mal neu vom Server abgerufen werden.

Der Nachteil: Wenn es neue Benutzerbilder gibt, muss man einmal neu laden. Erst dann ruft der Browser das Bild erneut vom Vegpool-Server ab.

Drückt dazu die Taste "F5" auf Eurem Rechner oder klickt auf "Neu laden" oder das entsprechende Symbol in/neben der Adresszeile Eures Browsers.

Ich sehe das neue Bild - sehr sympatisch, Du und Benni! :star:

Edit: Ich habe es jetzt so eingestellt, dass die Benutzerbilder min 1x am Tag vom Server abgerufen werden sollen, sofern Ihr eingeloggt seid. Ihr solltet neue Bilder spätestens einen Tag später sehen.

Viele Grüße

Kilian
2x bearbeitet

antworten | zitieren |
Antworten


Weitere Themen:

Titel
Autor
Antworten
zuletzt
Tempeh zubereiten - die Grundlagen
Wie bereitet man Tempeh einfach und lecker zu? Die Grundlage…
kilian
7
Sennaciulo
17.10, 09:36 Uhr
» Beitrag
Community-Test: Gratis Schoki testen und drüber berichten
Wir haben uns zusammen mit der Bio-Schokoladen-Marke …
kilian
0
kilian
16.10, 10:06 Uhr
» Beitrag
Keine Eier? Darum!
Warum essen Veganer eigentlich keine Eier? [LINK] Diesen …
kilian
2
Smaragdgruen
13.10, 18:04 Uhr
» Beitrag
Vegan gegen Übergewicht - eure Erfahrungen?
Bei der ganzen Debatte über vegane Ernährung geht schnell …
kilian
13
Kilalakiryu
05.10, 10:07 Uhr
» Beitrag
Calcium-Präparate oft unvegan
Calcium-Präparate enthalten oft Tierprodukte. worauf ihr …
kilian
2
cricri
03.10, 07:38 Uhr
» Beitrag


© Vegpool.de 2011 - 2021.